Elevated errors in running packs
Incident Report for Coda
Resolved
We've identified and fixed the issue... packs should be flowing again. Sorry for the inconvenience
Posted Feb 04, 2021 - 09:42 PST
Investigating
We're currently investigating an elevated error rate in running packs
Posted Feb 04, 2021 - 08:55 PST
This incident affected: Docs.