Offline docs

Incident Report for Coda

Resolved

This incident has been resolved.
Posted Mar 01, 2024 - 10:48 PST

Investigating

We have identified an issue affecting connectivity to docs within Coda causing docs to show as "Offline" and are working on fixing it as quickly as possible. Docs will continue to work in the offline mode though and edits will be saved when docs connect again online.
Posted Mar 01, 2024 - 10:27 PST
This incident affected: Docs, Doc List, Packs, Published Docs, and API.