Some docs in an infinite reload-loop

Incident Report for Coda

Resolved

We've pushed a fix and the infinite reload issue should be resolved for all remaining users.
Posted Mar 02, 2021 - 15:59 PST

Investigating

We are currently investigating an issue where some docs are in a reload loop.
Posted Mar 02, 2021 - 13:31 PST